profile
viewpoint

twbs/bootstrap-rubygem

Bootstrap 4 rubygem for Rails / Sprockets / Hanami / etc

https://rubygems.org/gems/bootstrap

twbs

viewpoint

Express your opinions freely and help others including your future self

Issues rank

Wrong popper version in dependency for bootstrap 5, can't use tooltips - bootstrap-rubygem hot 2
Bootstrap 5 depends on popper > 2.x - bootstrap-rubygem hot 1

contributors (According to the first 100)

glebm
thomas-mcdonald
trisweb
sporkd
cvrebert
tejasbubane
jkelleyj
wndxlori
bgentry
mahnunchik
corny
mjonuschat
Blackhawkso
bbenezech
danielbayerlein
aeyoll
rafaelfranca
sbandyopadhyay
umairsiddique
walgitrus
AJ-Acevedo
adamakhtar
agis
ixti
AlexZaytsav
amitport
andrew
aderyabin
Atul9
julian7
bernardo
bbugh
Lytol
bkerley
caarlos0
cabgfx
masterkain
djanowski
mojavelinux
danchapman
epegzz
derekprior
duaconn
behrends
everaldo
etienne
gabceb
gpakosz
morenoh149
htanata
henrypoydar
lazyatom
jasononeil
JohnAlbin
jonathanhefner
JonathonMA
juggy
boxofrox
kevva
kflorence
Linuus
mdo
marshall-ku
mhlavac
Dinuz
thetamind
maxguzenski
grosser
mparramont
mohnish
Nerian
nschonni
nickurban
niklas
noahd1
holli
fofr
puffy
ShockwaveNN
bittner
parndt
shawnacscott
sindresorhus
owyongsk
sunnyrjuneja
theo-bittencourt
tdreyno
timoschilling
ZacharyAdams
aCandidMind
brief
kukac7
chopan
intuxicated
pinglamb
sergioro9
theverything
asecondwill