profile
viewpoint

afahim/eslint-plugin-underscore-lodash-compatibility

Make sure your code can use underscore and lodash interchangeably.

https://github.com/afahim/eslint-plugin-underscore-lodash-compatibility

afahim

viewpoint

Express your opinions freely and help others including your future self

Issues rank

No questions were found.

contributors (According to the first 100)

afahim
timt-unity3d